Marcha lenta irregular ap 1.8 mi



  • o motor de passo é novo, faz uns 4 meses q troquei, o problema da marcha lenta começou apos colocar um cabeçote mecanico+49g+pistao do carburado 8,5 de taxa…. fica variando de 1050 rpm ate 700rpm....nao atrapalha mas incomoda =/....q q posso fazer?


  • esse motor de passo, é o atuador de marcha lenta? olha, já tive varios problemas nesse motor ap 1.8mi. na marcha lenta pode ser: - sensor de marcha lenta, - sonda lambda ruim (sim, ela interefere e muito nisso e geralmente é o ultimo item a ser analisado)


  • a saveiro não era 1.6? ou é outro carro?


  • se tá tudo perfeito, o problema é entrada de ar falso. veja se o coletor de admissão tá bem encaixado, se a junta tá perfeita, se a junta do corpo de borboleta tá perfeita, se não tem nenhuma tomada de vêcuo desconectada ou com mangueira furada…


  • golzin - o motor de passo = atuador, e sonda esta ok o sensor de marcha lenta onde q fica?? hernani - sempre foi 1.8 a saveiro daniel - blz vou checar….mas dificil ter entrada falsa pos-tbi [] s


  • passa no raster pra ver se tem algum defeito em algum sensor, se não, deve ser entrada de ar falsa como o daniel fabricio comentou… veja se não tem alguma mangueirinha rachada, juntas, etc...


  • tem hallmeter??? ele ta ligado na sonda original? parece q se tiver ligado na sonda original pode atrapalhar a leitura da ecu


  • > tem hallmeter??? > > ele ta ligado na sonda original? > > parece q se tiver ligado na sonda original pode atrapalhar a leitura da ecu > > [snapback]244950[/snapback] bobagem… no meu carro nunca influenciou em nada.


  • espirra spray desengripante (tipo wd40, m1, etc…) em torno da junta do coletor de admissão. se amea?ar morrer, pode desmontar e trocar ela.


  • > tem hallmeter??? > > ele ta ligado na sonda original? > > parece q se tiver ligado na sonda original pode atrapalhar a leitura da ecu > > [snapback]244950[/snapback] tem nada fi, so o multimetro…. zoega - ja passou no raster e esta tudo ok....


  • > espirra spray desengripante (tipo wd40, m1, etc…) em torno da junta do coletor de admissão. se amea?ar morrer, pode desmontar e trocar ela. > > [snapback]244969[/snapback] faz isso que o ricdp falow, que dá certo…se vc espirrar spray em volta da junta, entre o coletor de admissão e o cabeçote e a marcha lenta variar, é entrada de ar falsa...


  • caraio heim cleber… desmonta a saveiro e compra uma outra, hehehhe


  • > caraio heim cleber… desmonta a saveiro e compra uma outra, hehehhe > > [snapback]245506[/snapback] depois q vc andar vc vai retirar o que disse ehheheheeh ![:cry:](http://www.preparados.com.br/public/style_emoticons/default/biggrin.gif)


  • jah andou dando uma olhada pra ver c nao tah meio gordo demais, o golf de um amigo meu tah com bicos arrombados a alcool e fica assim pq tah gordo demais.. tem q regular e talz..


  • hummm… hehehehe tá melhor que a outra vez que eu dei umas pilotadas??? se tiver é por causa do oleo que te dei pra vc colocar no carro, hauhauuhauhauhaa


  • > hummm… hehehehe > > tá melhor que a outra vez que eu dei umas pilotadas??? > > se tiver é por causa do oleo que te dei pra vc colocar no carro, hauhauuhauhauhaa > > [snapback]245530[/snapback] nem se compara….ehhehehe ![:)](http://www.preparados.com.br/public/style_emoticons/default/biggrin.gif) e valeu mesmo pelo oleo qdo vc tiver um turbao de novo eu pago uma troca pra vc ![:cry:](http://www.preparados.com.br/public/style_emoticons/default/happy.gif)


  • a minha saveiro tá rolando a mesma coisa. essa semana ficou pior, ela fica oscilando entre 1.000 e 500rpm aí quando eu ligo o ac ele estabiliza em 1.000rpm certinho ps. minha saveiro é original. tá stock ainda…


  • já verificou o tps?


  • > nem se compara….ehhehehe ![:lol:](http://www.preparados.com.br/public/style_emoticons/default/biggrin.gif) > > e valeu mesmo pelo oleo qdo vc tiver um turbao de novo eu pago uma troca pra vc  ![:lol:](http://www.preparados.com.br/public/style_emoticons/default/happy.gif) > > [snapback]245583[/snapback] q isso ta rolando um troca-troca entre os vcs ?? ![:(](http://www.preparados.com.br/public/style_emoticons/default/kiss2.gif)


  • a minha tb rola isso ae viu qndo era turbo tinha zuado o baguio da marcha lenta e dava pau direto\ ae troquei e ficou zero bala hj em dia rola tb as vzs nao sei pq mas acho q é pela borboleta maior…

Entre para responder
 

});