Marcha lenta irregular ap 1.8 mi



  • caraio heim cleber… desmonta a saveiro e compra uma outra, hehehhe


  • > caraio heim cleber… desmonta a saveiro e compra uma outra, hehehhe > > [snapback]245506[/snapback] depois q vc andar vc vai retirar o que disse ehheheheeh ![:cry:](http://www.preparados.com.br/public/style_emoticons/default/biggrin.gif)


  • jah andou dando uma olhada pra ver c nao tah meio gordo demais, o golf de um amigo meu tah com bicos arrombados a alcool e fica assim pq tah gordo demais.. tem q regular e talz..


  • hummm… hehehehe tá melhor que a outra vez que eu dei umas pilotadas??? se tiver é por causa do oleo que te dei pra vc colocar no carro, hauhauuhauhauhaa


  • > hummm… hehehehe > > tá melhor que a outra vez que eu dei umas pilotadas??? > > se tiver é por causa do oleo que te dei pra vc colocar no carro, hauhauuhauhauhaa > > [snapback]245530[/snapback] nem se compara….ehhehehe ![:)](http://www.preparados.com.br/public/style_emoticons/default/biggrin.gif) e valeu mesmo pelo oleo qdo vc tiver um turbao de novo eu pago uma troca pra vc ![:cry:](http://www.preparados.com.br/public/style_emoticons/default/happy.gif)


  • a minha saveiro tá rolando a mesma coisa. essa semana ficou pior, ela fica oscilando entre 1.000 e 500rpm aí quando eu ligo o ac ele estabiliza em 1.000rpm certinho ps. minha saveiro é original. tá stock ainda…


  • já verificou o tps?


  • > nem se compara….ehhehehe ![:lol:](http://www.preparados.com.br/public/style_emoticons/default/biggrin.gif) > > e valeu mesmo pelo oleo qdo vc tiver um turbao de novo eu pago uma troca pra vc  ![:lol:](http://www.preparados.com.br/public/style_emoticons/default/happy.gif) > > [snapback]245583[/snapback] q isso ta rolando um troca-troca entre os vcs ?? ![:(](http://www.preparados.com.br/public/style_emoticons/default/kiss2.gif)


  • a minha tb rola isso ae viu qndo era turbo tinha zuado o baguio da marcha lenta e dava pau direto\ ae troquei e ficou zero bala hj em dia rola tb as vzs nao sei pq mas acho q é pela borboleta maior…


  • isso acontece se: 1- mistura fora do padrão a a sonda corrige, pega um multimetro e verifica se a oscilação aconpanha a sonda subindo ou descendo conforme ela diminui ou aumenta o valor 2- o ponto do distribuidor estiver muito fora do padrão 9?apms (geralmente acontece somando ao item 1) 3- não for efetuada regulação b?sica (que é via scanner dizer ao motor aonde é o meio de escala dele…. vc precisa deixar o motor aquecer e após desligar a ventoinha efetuar o comando de regulação que ajusta o motor de passo pra tempertura atual) fora isso só se for defeito mecânico como entrada de ar falso, ponto do comando errado (tbm rola bastante), etc.

Entre para responder
 

});