P3psiMan

Dúvida abertura borboleta 2º estágio.

Uma dúvida simples mas de grande valia pra mim....

 

A borboleta do 2º estágio do 2e tem que ficar 100% fechada qdo não está em uso?

 

Eu já ouvi dizer que tem uma regulagem certa na borboleta do 2º estágio, snme coloca uma lâmina de 0,10mm entre o parafuso que regula a abertura do 2º estágio, encosta na lâmina e dá 1,4 de volta... me falaram que essa é a regulagem que vem de fábrica...

 

Apesar do meu carro dar marcha lenta de boa, o 2º estágio não está fechando 100%, tipo enroscando bem no finalzinho, se der uma forçada com a mão pra fechar mais o giro cai, e se a mistura estiver pobre ele fica rico... e com isso estou chegando a conclusão de que é por isso q a mistura tem q ficar com no mínimo 930mv... e pra ter certeza disso queria saber sobre essa abertura do 2º estágio.

 

Valeu!

Compartilhar este post


Link para o post

Uma dúvida simples mas de grande valia pra mim....

 

A borboleta do 2º estágio do 2e tem que ficar 100% fechada qdo não está em uso?

 

Eu já ouvi dizer que tem uma regulagem certa na borboleta do 2º estágio, snme coloca uma lâmina de 0,10mm entre o parafuso que regula a abertura do 2º estágio, encosta na lâmina e dá 1,4 de volta... me falaram que essa é a regulagem que vem de fábrica...

 

Apesar do meu carro dar marcha lenta de boa, o 2º estágio não está fechando 100%, tipo enroscando bem no finalzinho, se der uma forçada com a mão pra fechar mais o giro cai, e se a mistura estiver pobre ele fica rico... e com isso estou chegando a conclusão de que é por isso q a mistura tem q ficar com no mínimo 930mv... e pra ter certeza disso queria saber sobre essa abertura do 2º estágio.

 

Valeu!

 

Procede sim, tudo correto, tem a abertura fixa do 2° estagio, apesar de ninguem ligar pra ela ta la sim...

 

Abracao

Wagner Luis

Compartilhar este post


Link para o post

Procede sim, tudo correto, tem a abertura fixa do 2° estagio, apesar de ninguem ligar pra ela ta la sim...

 

Abracao

Wagner Luis

 

Vixi, então o problema é mais embaixo.... eu pensava q era por causa disso q a minha mistura tinha q ficar em 930mv....

 

Só mais uma pergunta, se uma mistura está pouca coisa pobre até 2500rpm (se eu der carga no motor a mistura cai pra 100mv), que é faixa de giro onde o canal de marcha lenta ainda está alimentando, se eu aumentar o gicle em 5 pontos vai resolver ou seria melhor trocar a caneta de ML mesmo? Eu pergunto isso pq não tenho muita caneta e tenho mais gicles.

 

Abraços

Compartilhar este post


Link para o post

De novo isso?

 

Naquele topico eu ja tinha falado que tem que ficar fechada... Se ela ficar um pouco aberta, vai gerar entrada falsa de ar...

 

Lenta TEM que ser regulada no primeiro estágio. Se precisa abrir um pouco o segundo eh pq não está corretamente calibrada...

 

Agora se quiser deixar aberta e conseguir regular o carro assim, deixa assim mesmo...

Compartilhar este post


Link para o post

De novo isso?

 

Naquele topico eu ja tinha falado que tem que ficar fechada... Se ela ficar um pouco aberta, vai gerar entrada falsa de ar...

 

Lenta TEM que ser regulada no primeiro estágio. Se precisa abrir um pouco o segundo eh pq não está corretamente calibrada...

 

Agora se quiser deixar aberta e conseguir regular o carro assim, deixa assim mesmo...

 

Sushi!!

 

A BROSOL recomenda abertura fixa no 2° corpo pra evitar engasgos quando ele abre, nao tem entrada falsa de ar pq ta passando por dentro do bura e nao por fora.

 

E esta ajudando na alimentacao tb, pois o 2° corpo tem uma fenda de progressao que com a pequena abertura que tem que ser regulada ela ja alimenta por ali tb, pouquissima coisa, coisa de correcao pela abertura, mas alimenta tb.

 

Abracao

Wagner Luis

Compartilhar este post


Link para o post

De novo isso?

 

Naquele topico eu ja tinha falado que tem que ficar fechada... Se ela ficar um pouco aberta, vai gerar entrada falsa de ar...

 

Lenta TEM que ser regulada no primeiro estágio. Se precisa abrir um pouco o segundo eh pq não está corretamente calibrada...

 

Agora se quiser deixar aberta e conseguir regular o carro assim, deixa assim mesmo...

 

Ow, não me leve a mal não, eu tbm não gosto de ficar fazendo perguntas bestas e não estou querendo ficar batendo na mesma tecla sobre isso, mas como eu tirei o kit pensava q o carro iria parar de ser beberrão... como isso não aconteceu e vejo muita gente fazendo 6km/l mesmo turbo e estou fazendo com muito esforço 4,5 km/l...

 

A minha giclagem está praticamente original 135 e 190 e canetas originais, sobrando assim a minha lenta que está fazendo beber baseado na mistura que fica marcando 930mv em lenta (até mesmo motor turbo em WOT se marcar 930mv já dando um pouco de excesso)....

 

Estou até pensando em trocar o óleo de freio pra ver se ele fica um pouco mais firme e qdo eu pisar no freio nas esquinas não faz o motor morrer...

 

Abraços

 

Sushi!!

 

A BROSOL recomenda abertura fixa no 2° corpo pra evitar engasgos quando ele abre, nao tem entrada falsa de ar pq ta passando por dentro do bura e nao por fora.

 

E esta ajudando na alimentacao tb, pois o 2° corpo tem uma fenda de progressao que com a pequena abertura que tem que ser regulada ela ja alimenta por ali tb, pouquissima coisa, coisa de correcao pela abertura, mas alimenta tb.

 

Abracao

Wagner Luis

 

Bom, pelo que eu percebi o problema não é a abertura do 2º estágio... estou achando q o problema está no meu freio que está dando muita entrada de ar falsa qdo piso nele. Se ele estiver furado dá pra perceber na hora não é? É pq o mecanico já viu e disse q não está furado.

 

Tem algum lugar a mais q pode dar entrada de ar falsa? já taquei oleo desengripante e não achei nada...

 

Abraços!

Editado por P3psiMan

Compartilhar este post


Link para o post

 

 

Estou até pensando em trocar o óleo de freio pra ver se ele fica um pouco mais firme e qdo eu pisar no freio nas esquinas não faz o motor morrer...

 

Isso tem cara da membrana do hidrovacuo estar furada.

 

Com o carro parado, em marcha lenta, quando vc pisa devagar freio tu nao escuta um barulho vindo la do pedal como se fosse algo soprando ?

 

Se sim, o hidrovacuo esta furado.

Compartilhar este post


Link para o post

Sushi!!

 

A BROSOL recomenda abertura fixa no 2° corpo pra evitar engasgos quando ele abre, nao tem entrada falsa de ar pq ta passando por dentro do bura e nao por fora.

 

E esta ajudando na alimentacao tb, pois o 2° corpo tem uma fenda de progressao que com a pequena abertura que tem que ser regulada ela ja alimenta por ali tb, pouquissima coisa, coisa de correcao pela abertura, mas alimenta tb.

 

Abracao

Wagner Luis

 

Então Wagner, tanto eu, quanto varios preparadores que conheço, sempre fechamos o segundo estágio... A fenda(ou furo de progressão dependendo do modelo), não ajuda muito quando a borboleta está pouco aberta... Acaba passando muito ar por ela e com pouco arrasto de combustivel. Isso que falei de entrada falsa de ar...

Mas como bura eh chato pra burro de acertar, cada um faz de um jeito...

EU costumo alimentar lenta e baixa somente com o primeiro estágio, o segundo fica lacrado...

 

Ow, não me leve a mal não, eu tbm não gosto de ficar fazendo perguntas bestas e não estou querendo ficar batendo na mesma tecla sobre isso, mas como eu tirei o kit pensava q o carro iria parar de ser beberrão... como isso não aconteceu e vejo muita gente fazendo 6km/l mesmo turbo e estou fazendo com muito esforço 4,5 km/l...

 

A minha giclagem está praticamente original 135 e 190 e canetas originais, sobrando assim a minha lenta que está fazendo beber baseado na mistura que fica marcando 930mv em lenta (até mesmo motor turbo em WOT se marcar 930mv já dando um pouco de excesso)....

 

Estou até pensando em trocar o óleo de freio pra ver se ele fica um pouco mais firme e qdo eu pisar no freio nas esquinas não faz o motor morrer...

 

Abraços

 

 

 

Bom, pelo que eu percebi o problema não é a abertura do 2º estágio... estou achando q o problema está no meu freio que está dando muita entrada de ar falsa qdo piso nele. Se ele estiver furado dá pra perceber na hora não é? É pq o mecanico já viu e disse q não está furado.

 

Tem algum lugar a mais q pode dar entrada de ar falsa? já taquei oleo desengripante e não achei nada...

 

Abraços!

Não estou pensando mal de vc não, eh que achei que tinha ficado claro naquele topico... Mas pelo visto não ficou...

 

Quanto ao carro ser beberão, tem que ver como vc dirige, pq isso influencia e muito!

 

O freio eh mais ou menos facil de saber, pega um tampão e coloca na mangueira que vai pro hidrovacuo, se o carro ficar muito gordo, certeza que seu hidrovacuo ta com problema.

No meu carro, já explodi a membrana do hidrovacuo, e tb já estraguei o retentor dele por causa do cilindro mestre vasando fluido dentro do hidrovacuo...

Compartilhar este post


Link para o post

 

Isso tem cara da membrana do hidrovacuo estar furada.

 

Com o carro parado, em marcha lenta, quando vc pisa devagar freio tu nao escuta um barulho vindo la do pedal como se fosse algo soprando ?

 

Se sim, o hidrovacuo esta furado.

 

Se eu freio devagar em Ml, no começo não faz barulho mas qdo ele começa a ficar mais duro ele faz um tipo de chiado conforme vou pisando...

 

Será que é por isso que o meu carro é ruim de freio, qdo dou umas esticadas eu tenho que pisar com força pra freiar...

 

Mas se tivesse furado o hidrovácuo não iria ficar bem duro de freiar, tipo com se estivesse tentando freiar com o carro desligado? Existe a possibilidade de furar o hidro e ficar só "meio" ruim?

 

VAleu

Editado por P3psiMan

Compartilhar este post


Link para o post

 

Não estou pensando mal de vc não, eh que achei que tinha ficado claro naquele topico... Mas pelo visto não ficou...

 

Quanto ao carro ser beberão, tem que ver como vc dirige, pq isso influencia e muito!

 

O freio eh mais ou menos facil de saber, pega um tampão e coloca na mangueira que vai pro hidrovacuo, se o carro ficar muito gordo, certeza que seu hidrovacuo ta com problema.

No meu carro, já explodi a membrana do hidrovacuo, e tb já estraguei o retentor dele por causa do cilindro mestre vasando fluido dentro do hidrovacuo...

 

Eu tinha entendido e até conformado pq era turbo, mas como agora é aspirado continua bebendo a mesma coisa.... hoje mesmo abasteci e deu 4,05km/l :teteto: ....

 

E pra piorar, agora o meu cambio deu de fazer barulho de vibração em 2ª marcha com giro alto.... :lol:

Compartilhar este post


Link para o post

Comente utilizando suas redes sociais

Entrar Agora